<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.kincardineshireobserver.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="447"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Education">
<meta name="sitename" content="Kincardineshire Observer"/>
<meta name="page path" content="Kincardineshire Observer\Education"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Where to find exam results help and support - Kincardineshire Observer</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Education">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042","headline":"Where to find exam results help and support","thumbnailUrl":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kincardineshireobserver.co.uk/webimage/1.4977041.1565014511!/image/image.jpg","dateCreated":"2019-08-05T15:15:15Z","articleSection":"Education","creator":["Kevin McRoberts"],"keywords":["Education"]}
</script>
<meta name="description" content="With young people across Scotland receiving their exam results tomorrow (Tuesday, August 6), a number of organisations will be on hand to provide advice and support."/>
<meta property="og:description" content="With young people across Scotland receiving their exam results tomorrow (Tuesday, August 6), a number of organisations will be on hand to provide advice and support."/>
<meta property="og:title" content="Where to find exam results help and support"/>
<meta property="og:image" content='https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kincardineshireobserver.co.uk/webimage/1.4977041.1565014511!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/SAKO-masthead-share-img.png'/>
<meta property="og:url" content='https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@themearnsleader" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042"},"headline":"Where to find exam results help and support","image":{"@type":"ImageObject","url":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kincardineshireobserver.co.uk/webimage/1.4977041.1565014511!/image/image.jpg","height":441,"width":620},"datePublished":"2019-08-05T15:15:15Z","dateModified":"2019-08-05T15:15:15Z","author":{"@type":"Person","name":"Kevin McRoberts"},"publisher":{"@type":"Organization","name":"Kincardineshire Observer","logo":{"@type":"ImageObject","url":"https://www.kincardineshireobserver.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"With young people across Scotland receiving their exam results tomorrow (Tuesday, August 6), a number of organisations will be on hand to provide advice and support."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=447" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=447"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=447"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=447"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=447"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=447" media="print"/>
    <meta name="parsely-post-id" content="4977042" />
        <link rel="canonical" href="https://www.glasgowsouthandeastwoodextra.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042"/>
                <link rel="amphtml" href="https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"14977042","gpt":{"unitName":"8057/kincardineshire.jp/education","adPageTemplate":"article","adPageType":"Article Page","nav":"education","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"","tomorrow":""},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/TheMearnsLeaderandKincardineshireObserver\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/TheMearnsLeader\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Education"],"page_author":"Kevin McRoberts","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Education","additionalKeywords":""}
var current_page=1;var siteKey="kinc",wtSiteCode="kinc",platform="ELM",siteId="2.3492",build="447",siteStyle="1",siteName="Kincardineshire Observer",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=447"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=447"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=447"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=447"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "kincardineshireobserver.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "KINC";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|KINC";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|KINC",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "KINC | Where to find exam results help and support 4977042";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-050819 | 14:15-_-8-_-353-_-0-_--_--_-ELM-_-Education-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Education");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=447"></script>
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.4289227"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=447" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_vbctaokq3xe2cqop6c5duqyo2a' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kincardineshireobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=MKO&utm_source=mearns-leader-kincardineshire-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 753.7 179.4" enable-background="new 0 0 753.7 179.4" xml:space="preserve"><g><path fill="#E20613" d="M231.3,108.9c-1.8-1.9-3.9-3.2-8-4.9c16.6-4.7,19.2-16.7,19.2-23.6c0-9.1-4.6-17-12.4-21	c-4.6-2.2-9.5-3.5-21-3.5h-38.7l-15.6,97.6l-0.1,0.4h51.2c9.6,0,16.2-1.9,21.9-6.2c5.9-4.3,10.1-13.6,10.1-22.6	C237.8,118.9,235.3,112.7,231.3,108.9z M210.4,122.9c0,2.7-1,4.8-3.1,6.8l0,0c-1.1,1-2.9,2.1-7.9,2.1h-13.6l2.8-17.7h11.5	C209.1,114,210.4,119.6,210.4,122.9z M192.1,93.1l2.5-16H205c1.6,0,4.6,0.2,6.7,1.5c1.9,1.3,3.1,3.5,3.1,5.8c0,8.6-9,8.6-12.4,8.6	H192.1z"/><path fill="#E20613" d="M292.1,76.1c3.6,0,6.9,1,9.7,3c3.1,2.2,3.6,4.1,4.1,6.1l0.1,0.3l24.7-6.6l-0.3-0.9	c-1.5-3.9-3.8-9.9-11.8-15.8c-4.6-3.4-12.5-7.9-28.2-7.9c-36,0-37.8,26.6-37.8,32c0,2.8,0.4,7,2.3,11.2c3.2,7.2,8.9,11.5,21.9,16.7	l9.9,3.8c6.6,2.4,9.7,4,9.7,7.6c0,2-1,6.8-10.6,6.8c-13.1,0-15.7-7.1-16.9-10.1l-0.1-0.3l-27.5,5.7l0.2,0.5	c1.9,4.9,4.4,11.7,12.2,17.6c10.4,7.9,23,9.5,31.7,9.5c28.6,0,41.5-17.2,41.5-34.2c0-14-9.9-22.7-19.2-26.1l-15.9-5.8	c-5.9-2.1-8.3-4.1-8.3-7C283.4,81.2,283.8,76.1,292.1,76.1z"/><polygon fill="#E20613" points="411,77.9 414.6,55.9 347,55.9 331.4,153.5 331.3,153.9 400.7,153.9 404.4,131.3 404.4,130.9 	362.7,130.9 365.3,114.3 398.9,114.3 402.3,92.5 368.9,92.5 371.2,77.9 	"/><path fill="#E20613" d="M490.2,61.4L490.2,61.4c-3.5-2.5-9.2-5.5-22.2-5.5h-41l-15.7,97.6l-0.1,0.4h27.3l6-36.9h10.5l8.2,36.6	l0.1,0.3h28.3L481.3,113c2.9-1.2,6.2-2.5,9.9-5.6c6.1-5.3,9.6-13.7,9.6-22.9C500.8,74.8,497,66.4,490.2,61.4z M472.8,85.7	c0,3.1-1.6,6.3-4,8c-2.8,1.8-5.1,2.3-10.7,2.3h-10.1l3-19h9.5C468.5,77,472.8,80,472.8,85.7z"/><path fill="#E20613" d="M592.5,55.9h-23.5l-16.7,40.8l-1.5,3.8c-2.2,5.4-2.9,7.3-5.7,14.2c-0.2,0.6-0.5,1.3-0.7,1.9	c-0.2,0.4-0.3,0.8-0.4,1.2c-1-5.9-1.4-8.6-1.9-11.4c-0.3-1.5-0.6-3.1-0.9-5.4l-7.1-44.8l0-0.3h-29.2l18.1,97.7l0.1,0.3h27.6	l41.9-97.5L592.5,55.9z"/><polygon fill="#E20613" points="663.8,77.9 667.5,55.9 599.8,55.9 584.2,153.5 584.1,153.9 653.5,153.9 657.2,131.3 657.2,130.9 	615.6,130.9 618.1,114.3 651.7,114.3 655.1,92.5 621.7,92.5 624,77.9 	"/><path fill="#E20613" d="M753.7,84.5c0-9.7-3.9-18.2-10.6-23.2c-3.5-2.5-9.2-5.5-22.2-5.5h-41l-15.7,97.6l-0.1,0.4h27.3l6-36.9h10.5	l8.2,36.6l0.1,0.3h28.3L734.2,113c2.9-1.2,6.2-2.5,9.9-5.6C750.2,102.1,753.7,93.7,753.7,84.5z M725.6,85.7c0,3.1-1.6,6.3-4,8	c-2.8,1.8-5.1,2.3-10.7,2.3h-10.1l3-19h9.5C721.3,77,725.6,80,725.6,85.7z"/><path fill="#E20613" d="M137.7,20.6C124.9,7.3,106.9,0,86.8,0C60.3,0,37.9,11.2,22,32.5C8,51,0,76.7,0,102.7	c0,23.9,7.7,43.8,22.1,57.6c12.9,12.3,30.8,19.1,50.2,19.1c25.1,0,46.7-10.7,62.6-30.9c14.8-19,23-44.7,23-72.6	C157.9,53.5,150.9,34.3,137.7,20.6z M103.2,89.4L103.2,89.4c-5.5,32.3-11.9,49.8-30.5,49.8c-13.7,0-20.6-8.6-20.6-25.7	c0-7.6,3-38.3,10.1-54.5c5.4-12.7,12.6-18.7,22.8-18.7c18.8,0,20.9,18.3,20.9,26.2C105.9,73.7,103.6,87.5,103.2,89.4z M4.2,71.5	C7,59.9,11.3,49.6,16.8,40.8C11.1,50.2,6.9,60.6,4.2,71.5z"/></g><g><path fill="#222222" d="M205.3,38.4h-11.1L190,23.8l-5.8,6l-1.5,8.6h-10.4l6.3-35.4H189l-1.1,6.6c-0.3,1.4-1.3,7.1-1.7,9.7	c0.6-1.2,0.9-1.9,2.1-3.4c1-1.2,5.5-6.2,6.4-7.2l5.3-5.7h10.8l-12.6,13.4L205.3,38.4z"/><path fill="#222222" d="M218,38.4h-10.7l6.3-35.4h10.7L218,38.4z"/><path fill="#222222" d="M255.3,38.4h-8.4l-7.2-13.6c-1.4-2.6-3-6.1-3.7-8.8c0.1,0.9,0.2,2-0.3,5l-3.1,17.4h-9.1l6.3-35.4h10.2	l4.1,8.2c2,4.1,4.6,9.3,5.6,12.6c-0.1-0.5-0.1-1.1-0.1-1.6c0-1.4,0.5-4.3,0.8-5.8l2.4-13.4h9L255.3,38.4z"/><path fill="#222222" d="M294.4,25.9c-0.7,2.3-1.7,5.3-4.8,8.3c-3.7,3.8-7.7,4.9-12,4.9c-10.3,0-15.5-7.4-15.5-16.1	c0-8.2,5.1-20.8,19.3-20.8c7.2,0,14.6,3.9,14.8,13.8l-10.6,0.7c0-2.1-0.1-6.5-4.5-6.5c-3.2,0-4.5,2.5-5.1,4c-1.4,3.3-2.1,9-2.1,11	c0,1.1,0,5.5,4.5,5.5c3.4,0,4.8-2.3,6-6L294.4,25.9z"/><path fill="#222222" d="M305.3,31.1l-3.5,7.2h-9.3l17.4-35.4h11.8l5.8,35.4h-11.1l-1.1-7.2H305.3z M314.7,23.8l-1.5-10.3l-4.9,10.3	H314.7z"/><path fill="#222222" d="M361.7,38.4h-11.1l-3.3-13.4h-4.5l-2.4,13.4h-10.7L336,2.9h16.4c5.1,0,7.4,1,8.9,2c2.9,2,4.2,5.2,4.2,8.3	c0,3.3-1.4,6.3-3.8,8.2c-1.5,1.2-2.9,1.6-4.1,2.1L361.7,38.4z M344.1,17.5h4.2c2.2,0,3.2-0.2,4.4-0.9c1-0.6,1.7-1.9,1.7-3	c0-3.3-4.2-3.3-5.1-3.3h-4L344.1,17.5z"/><path fill="#222222" d="M372.3,2.9h12.5c4.5,0,8.9,0.2,13,3.5c3.8,3.1,5.2,7.6,5.2,12.4c0,6.8-2.8,13-8.4,16.6	c-4.3,2.8-8.5,2.9-14.8,2.9H366L372.3,2.9z M378.7,30.4h2.5c1.3,0,4.9,0,6.8-1.7c2.3-2,3.7-6,3.7-10.3c0-3.9-1.3-7.9-6.3-7.9h-3.2	L378.7,30.4z"/><path fill="#222222" d="M414.3,38.4h-10.7l6.3-35.4h10.7L414.3,38.4z"/><path fill="#222222" d="M451.6,38.4h-8.4L436,24.8c-1.4-2.6-3-6.1-3.7-8.8c0.1,0.9,0.2,2-0.3,5l-3.1,17.4h-9.1L426,2.9h10.2	l4.1,8.2c2,4.1,4.6,9.3,5.6,12.6c-0.1-0.5-0.1-1.1-0.1-1.6c0-1.4,0.5-4.3,0.8-5.8l2.4-13.4h9L451.6,38.4z"/><path fill="#222222" d="M484.7,38.4H457l6.3-35.4h27l-1.4,7.8h-16.1l-1,5.6h13.5L484,24h-13.5l-1.1,6.3h16.8L484.7,38.4z"/><path fill="#222222" d="M512.8,13.5c-0.2-0.8-0.5-1.5-1.7-2.3c-1.5-1-3-1.1-4-1.1c-3,0-3.7,1.5-3.7,2.3c0,1.2,1.3,2,3.4,2.7	l6.4,2.1c4,1.3,7.7,4.5,7.7,9.4c0,6.2-5.2,12.3-16.6,12.3c-3.7,0-8.6-0.6-12.7-3.5c-3.2-2.2-4.2-4.7-4.9-6.4l10.8-2	c0.5,1.2,1.6,3.8,6.9,3.8c3.5,0,4.4-1.4,4.4-2.6c0-1.4-1.3-2-4-2.9l-4-1.4c-5.1-1.8-7.5-3.3-8.7-6c-0.7-1.5-0.9-3-0.9-4	c0-3.4,1.9-11.5,15.1-11.5c5.9,0,9.1,1.4,11.3,2.9c3.3,2.2,4.2,4.5,4.8,5.9L512.8,13.5z"/><path fill="#222222" d="M535.4,24.1l-2.5,14.2h-10.9l6.3-35.4h10.9L536.8,16h9.8l2.3-13.1h10.9l-6.3,35.4h-11l2.5-14.2H535.4z"/><path fill="#222222" d="M569.6,38.4H559l6.3-35.4h10.7L569.6,38.4z"/><path fill="#222222" d="M607,38.4h-11.1l-3.3-13.4h-4.5l-2.4,13.4H575l6.3-35.4h16.4c5.1,0,7.4,1,8.9,2c2.9,2,4.2,5.2,4.2,8.3	c0,3.3-1.4,6.3-3.8,8.2c-1.5,1.2-2.9,1.6-4.1,2.1L607,38.4z M589.4,17.5h4.2c2.2,0,3.2-0.2,4.4-0.9c1-0.6,1.7-1.9,1.7-3	c0-3.3-4.2-3.3-5.1-3.3h-4L589.4,17.5z"/><path fill="#222222" d="M639.1,38.4h-27.7l6.3-35.4h27l-1.4,7.8h-16.1l-1,5.6h13.5l-1.4,7.7h-13.5l-1.1,6.3h16.8L639.1,38.4z"/></g><g><path fill="#222222" d="M159.5,176.2l-0.4-2.6h-4.3l-1.2,2.6h-2.8l6.1-12h3.5l2.1,12H159.5z M155.8,171.5h3l-0.8-4.8L155.8,171.5z"	/><path fill="#222222" d="M167.5,168.9c0.8-1.4,1.9-1.9,2.9-1.9c1.6,0,2.6,1.1,2.6,2.4c0,0.4,0,0.6-0.2,1.7l-0.9,5H169l0.9-5.2	c0-0.2,0.1-0.8,0.1-1c0-0.9-0.9-0.9-1-0.9c-0.7,0-1.2,0.4-1.5,0.9c-0.3,0.5-0.3,0.8-0.5,1.8l-0.8,4.4h-2.8l1.6-8.9h2.6L167.5,168.9	z"/><path fill="#222222" d="M182.7,172.2c-0.1,0.4-0.1,0.5-0.1,0.7c0,1.4,1,1.7,1.6,1.7c1.3,0,1.8-1.1,1.9-1.4l2.3,0.4	c-0.7,1.9-2.3,2.9-4.4,2.9c-2.9,0-4.2-2.1-4.2-4.1c0-2.3,1.6-5.2,5-5.2c2.5,0,4,1.7,4,4c0,0.3,0,0.5-0.1,1.1H182.7z M186.3,170.7	c0-0.1,0-0.3,0-0.5c0-1.1-0.8-1.5-1.4-1.5c-1.5,0-1.9,1.4-2,2H186.3z"/><path fill="#222222" d="M195.3,176.2l0.3-1.4c-0.3,0.5-1,1.6-2.5,1.6c-2.4,0-3-2.1-3-3.7c0-1.8,1-5.6,4.2-5.6c1,0,1.9,0.4,2.3,1.7	l0.8-4.5h2.8l-2.1,12H195.3z M196.1,170.4c0-1-0.6-1.6-1.3-1.6c-0.7,0-1.2,0.6-1.4,1.1c-0.3,0.8-0.6,2.1-0.6,3.1	c0,1.3,0.8,1.5,1.2,1.5c0.4,0,1.3-0.1,1.7-1.8C195.9,172.2,196.1,170.8,196.1,170.4z"/><path fill="#222222" d="M203,176.2h-2.9l1.6-8.9h2.9L203,176.2z M204.7,166.6h-2.9l0.5-2.5h2.9L204.7,166.6z"/><path fill="#222222" d="M209.6,169.3l-0.6,3.6c0,0.2-0.1,0.6-0.1,0.8c0,0.6,0.6,0.7,1.2,0.7c0.1,0,0.6,0,1-0.1l-0.3,2	c-0.4,0.1-1,0.1-1.9,0.1c-1.1,0-2.8-0.2-2.8-2.2c0-0.6,0.2-1.3,0.3-2l0.6-2.9h-1.5l0.4-2h1.6l0.7-2.5l2.4-0.1l-0.4,2.5h2.2l-0.4,2	H209.6z"/><path fill="#222222" d="M215.1,176.2h-2.9l1.6-8.9h2.9L215.1,176.2z M216.8,166.6h-2.9l0.5-2.5h2.9L216.8,166.6z"/><path fill="#222222" d="M222.5,167c2.5,0,4.2,1.7,4.2,4.2c0,2.8-2,5.1-4.9,5.1c-2.4,0-4.2-1.6-4.2-4.1c0-0.8,0.2-1.7,0.3-1.9	C218.9,167.7,221,167,222.5,167z M220.5,172.9c0,0.7,0.1,1.7,1.4,1.7c0.6,0,1.1-0.2,1.4-1c0.4-1,0.6-2.5,0.6-3.2	c0-0.4,0-1.7-1.4-1.7c-1.1,0-1.6,0.8-1.8,2.1C220.5,171.8,220.5,172.4,220.5,172.9z"/><path fill="#222222" d="M231.5,168.9c0.8-1.4,1.9-1.9,2.9-1.9c1.6,0,2.6,1.1,2.6,2.4c0,0.4,0,0.6-0.2,1.7l-0.9,5h-2.8l0.9-5.2	c0-0.2,0.1-0.8,0.1-1c0-0.9-0.9-0.9-1-0.9c-0.7,0-1.2,0.4-1.5,0.9c-0.3,0.5-0.3,0.8-0.5,1.8l-0.8,4.4h-2.8l1.6-8.9h2.6L231.5,168.9	z"/><path fill="#222222" d="M248.8,167c2.5,0,4.2,1.7,4.2,4.2c0,2.8-2,5.1-4.9,5.1c-2.4,0-4.2-1.6-4.2-4.1c0-0.8,0.2-1.7,0.3-1.9	C245.2,167.7,247.3,167,248.8,167z M246.7,172.9c0,0.7,0.1,1.7,1.4,1.7c0.6,0,1.1-0.2,1.4-1c0.4-1,0.6-2.5,0.6-3.2	c0-0.4,0-1.7-1.4-1.7c-1.1,0-1.6,0.8-1.8,2.1C246.8,171.8,246.7,172.4,246.7,172.9z"/><path fill="#222222" d="M258.1,169.3l-1.2,6.9h-2.8l1.2-6.9h-1.1l0.3-2h1.2c0.3-2.2,1.2-3.6,4.1-3.6c0.5,0,0.8,0,1.2,0.1l-0.2,2.1	c-0.2,0-0.5-0.1-0.8-0.1c-1.3,0-1.4,0.7-1.5,1.5h1.9l-0.4,2H258.1z"/><path fill="#222222" d="M269.9,169.3l-0.6,3.6c0,0.2-0.1,0.6-0.1,0.8c0,0.6,0.6,0.7,1.2,0.7c0.1,0,0.6,0,1-0.1l-0.3,2	c-0.4,0.1-1,0.1-1.9,0.1c-1.1,0-2.8-0.2-2.8-2.2c0-0.6,0.2-1.3,0.3-2l0.6-2.9h-1.5l0.4-2h1.6l0.7-2.5l2.4-0.1l-0.4,2.5h2.2l-0.4,2	H269.9z"/><path fill="#222222" d="M278,176.2l1-5.4c0-0.1,0.1-0.5,0.1-0.8c0-0.5-0.4-0.9-1-0.9c-0.6,0-1,0.3-1.3,0.7c-0.3,0.5-0.4,1-0.6,2.2	l-0.8,4.3h-2.7l2.1-12h2.8l-0.8,4.4c0.3-0.4,1-1.5,2.7-1.5c1.4,0,2.5,0.9,2.5,2.3c0,0.5,0,0.6-0.3,2.1l-0.8,4.7H278z"/><path fill="#222222" d="M286,172.2c-0.1,0.4-0.1,0.5-0.1,0.7c0,1.4,1,1.7,1.6,1.7c1.3,0,1.8-1.1,1.9-1.4l2.3,0.4	c-0.7,1.9-2.3,2.9-4.4,2.9c-2.9,0-4.2-2.1-4.2-4.1c0-2.3,1.6-5.2,5-5.2c2.5,0,4,1.7,4,4c0,0.3,0,0.5-0.1,1.1H286z M289.7,170.7	c0-0.1,0-0.3,0-0.5c0-1.1-0.8-1.5-1.4-1.5c-1.5,0-1.9,1.4-2,2H289.7z"/><path fill="#222222" d="M312.9,176.2h-3l1.8-10l-5.2,10h-1.7l-1.7-10.1l-1.8,10.1h-2.4l2.1-12h4.5l1.1,7.3l3.7-7.3h4.6L312.9,176.2	z"/><path fill="#222222" d="M318.3,172.2c-0.1,0.4-0.1,0.5-0.1,0.7c0,1.4,1,1.7,1.6,1.7c1.3,0,1.8-1.1,1.9-1.4l2.3,0.4	c-0.7,1.9-2.3,2.9-4.4,2.9c-2.9,0-4.2-2.1-4.2-4.1c0-2.3,1.6-5.2,5-5.2c2.5,0,4,1.7,4,4c0,0.3,0,0.5-0.1,1.1H318.3z M321.9,170.7	c0-0.1,0-0.3,0-0.5c0-1.1-0.8-1.5-1.4-1.5c-1.5,0-1.9,1.4-2,2H321.9z"/><path fill="#222222" d="M326.2,169.8c0.2-0.4,0.5-1.3,1.5-2c0.9-0.6,2.2-0.8,3.1-0.8c3.2,0,3.7,1.7,3.7,2.6c0,0.4,0,0.6-0.3,2	l-0.4,2.3c-0.1,0.7-0.2,1.1-0.2,1.7c0,0.2,0,0.4,0.1,0.6h-2.7c0-0.4,0-0.6,0-0.8c0-0.1,0.1-0.7,0.1-0.7c-0.1,0.3-0.5,1-1.4,1.4	c-0.5,0.3-1.1,0.4-1.7,0.4c-1.7,0-2.8-1.1-2.8-2.4c0-3.1,4.3-3.3,6.5-3.4c0.1-0.2,0.2-0.4,0.2-0.8c0-0.7-0.5-1.1-1.2-1.1	c-1.4,0-1.7,0.9-1.9,1.4L326.2,169.8z M329.4,172.2c-1.1,0.4-1.2,1.1-1.2,1.5c0,0.5,0.3,1.1,1.1,1.1c1.4,0,2.1-1.5,2.3-2.9	C331,171.9,330,172,329.4,172.2z"/><path fill="#222222" d="M338.7,176.2h-2.9l1.6-8.9h2.6l-0.4,2.1c0.8-1.8,1.6-2.2,2.9-2.2l-0.3,2.6c-2.5-0.1-2.8,2.1-3.2,4.5	L338.7,176.2z"/><path fill="#222222" d="M346.4,168.9c0.8-1.4,1.9-1.9,2.9-1.9c1.6,0,2.6,1.1,2.6,2.4c0,0.4,0,0.6-0.2,1.7l-0.9,5H348l0.9-5.2	c0-0.2,0.1-0.8,0.1-1c0-0.9-0.9-0.9-1-0.9c-0.7,0-1.2,0.4-1.5,0.9c-0.3,0.5-0.3,0.8-0.5,1.8l-0.8,4.4h-2.8l1.6-8.9h2.6L346.4,168.9	z"/><path fill="#222222" d="M359,170c-0.1-0.4-0.3-0.8-0.7-1c-0.4-0.2-0.8-0.3-1.1-0.3c-0.8,0-1.2,0.4-1.2,0.9c0,0.6,0.5,0.7,2,0.9	c1.4,0.2,2.9,0.8,2.9,2.7c0,1.5-1.2,3.2-4.1,3.2c-1.5,0-2.8-0.4-3.5-1.1c-0.7-0.6-0.8-1.3-0.8-1.6l2.4-0.3c0,0.3,0.1,0.7,0.7,1	c0.4,0.2,1,0.3,1.4,0.3c1.5,0,1.5-0.9,1.5-0.9c0-0.6-0.6-0.7-1.6-0.9c-1.2-0.2-3.4-0.5-3.4-2.7c0-1.5,1.1-3.1,3.8-3.1	c1,0,2.2,0.2,3.1,1c0.6,0.6,0.8,1.2,0.9,1.5L359,170z"/><path fill="#222222" d="M371,173.9h5l-0.4,2.3h-8l2.1-12h2.9L371,173.9z"/><path fill="#222222" d="M379.9,172.2c-0.1,0.4-0.1,0.5-0.1,0.7c0,1.4,1,1.7,1.6,1.7c1.3,0,1.8-1.1,1.9-1.4l2.3,0.4	c-0.7,1.9-2.3,2.9-4.4,2.9c-2.9,0-4.2-2.1-4.2-4.1c0-2.3,1.6-5.2,5-5.2c2.5,0,4,1.7,4,4c0,0.3,0,0.5-0.1,1.1H379.9z M383.5,170.7	c0-0.1,0-0.3,0-0.5c0-1.1-0.8-1.5-1.4-1.5c-1.5,0-1.9,1.4-2,2H383.5z"/><path fill="#222222" d="M387.9,169.8c0.2-0.4,0.5-1.3,1.5-2c0.9-0.6,2.2-0.8,3.1-0.8c3.2,0,3.7,1.7,3.7,2.6c0,0.4,0,0.6-0.3,2	l-0.4,2.3c-0.1,0.7-0.2,1.1-0.2,1.7c0,0.2,0,0.4,0.1,0.6h-2.7c0-0.4,0-0.6,0-0.8c0-0.1,0.1-0.7,0.1-0.7c-0.1,0.3-0.5,1-1.4,1.4	c-0.5,0.3-1.1,0.4-1.7,0.4c-1.7,0-2.8-1.1-2.8-2.4c0-3.1,4.3-3.3,6.5-3.4c0.1-0.2,0.2-0.4,0.2-0.8c0-0.7-0.5-1.1-1.2-1.1	c-1.4,0-1.7,0.9-1.9,1.4L387.9,169.8z M391,172.2c-1.1,0.4-1.2,1.1-1.2,1.5c0,0.5,0.3,1.1,1.1,1.1c1.4,0,2.1-1.5,2.3-2.9	C392.6,171.9,391.7,172,391,172.2z"/><path fill="#222222" d="M402.9,176.2l0.3-1.4c-0.3,0.5-1,1.6-2.5,1.6c-2.4,0-3-2.1-3-3.7c0-1.8,1-5.6,4.2-5.6c1,0,1.9,0.4,2.3,1.7	l0.8-4.5h2.8l-2.2,12H402.9z M403.7,170.4c0-1-0.6-1.6-1.3-1.6c-0.7,0-1.2,0.6-1.4,1.1c-0.3,0.8-0.6,2.1-0.6,3.1	c0,1.3,0.8,1.5,1.2,1.5c0.4,0,1.3-0.1,1.7-1.8C403.5,172.2,403.7,170.8,403.7,170.4z"/><path fill="#222222" d="M410.8,172.2c-0.1,0.4-0.1,0.5-0.1,0.7c0,1.4,1,1.7,1.6,1.7c1.3,0,1.8-1.1,1.9-1.4l2.3,0.4	c-0.7,1.9-2.3,2.9-4.4,2.9c-2.9,0-4.2-2.1-4.2-4.1c0-2.3,1.6-5.2,5-5.2c2.5,0,4,1.7,4,4c0,0.3,0,0.5-0.1,1.1H410.8z M414.4,170.7	c0-0.1,0-0.3,0-0.5c0-1.1-0.8-1.5-1.4-1.5c-1.5,0-1.9,1.4-2,2H414.4z"/><path fill="#222222" d="M420.8,176.2h-2.9l1.6-8.9h2.6l-0.4,2.1c0.8-1.8,1.6-2.2,2.9-2.2l-0.3,2.6c-2.5-0.1-2.8,2.1-3.2,4.5 L420.8,176.2z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/education"  title="Education" >Education</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/people"  title="People" >People</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/health"  title="Health" >Health</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=447"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4977042&amp;d=/2.3492/2.16634';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Where to find exam results help and support</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The Exam Results Helpline will be available for young people looking for advice and support." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kincardineshireobserver.co.uk/webimage/1.4977041.1565014511!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The Exam Results Helpline will be available for young people looking for advice and support." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The Exam Results Helpline will be available for young people looking for advice and support.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Kevin McRoberts" rel="author">
		                		                    <h4 class="article-meta__byline-name">Kevin McRoberts</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:kevin.mcroberts@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Monday 05 August 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">15:15</span>

		            		                <span class="article-meta__timestamp-date">Monday 05 August 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=447"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=447"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kincardineshireobserver.co.uk%2Feducation%2Fwhere-to-find-exam-results-help-and-support-1-4977042"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Where+to+find+exam+results+help+and+support&url=https%3A%2F%2Fwww.kincardineshireobserver.co.uk%2Feducation%2Fwhere-to-find-exam-results-help-and-support-1-4977042"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Where to find exam results help and support"
	data-share-link="https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Where to find exam results help and support&body=https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Where to find exam results help and support"
	data-email-body="https://www.kincardineshireobserver.co.uk/education/where-to-find-exam-results-help-and-support-1-4977042">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.4977042)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>With young people across Scotland receiving their exam results tomorrow (Tuesday, August 6), a number of organisations will be on hand to provide advice and support.</p></h3>

                <p>For many, it will be a time of celebration, realising all their efforts have been rewarded. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>For others, though, there will be disappointment if their marks don’t match up to their expectations or hopes.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Whatever your results, there is help and advice available to help you decide your next move, whether that’s further education or a career, or another option.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>And for those concerned or worried about what the future might hold, there is also plenty of support available.</p><p><strong>SKILLS DEVELOPMENT SCOTLAND</strong></p><p><strong>Call 0808 100 8000</strong></p><p>The Exam Results Helpline will be available from 8am to 8pm on Tuesday, August 6, and Wednesday, August 7, and from 9am to 5pm weekdays from Thursday, August 8, until Wednesday, August 14.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Expert careers advisers will be on hand to discuss next steps with young people receiving their results and to provide more information to parents and carers who are keen to understand the choices available. </p><p>You can also get in touch with the helpline via <a href="https://www.facebook.com/myworldofwork" title="Click here">Facebook</a> or <a href="https://twitter.com/mywowscotland" title="Click here">Twitter</a> and results information and advice is also available on Scotland’s careers website <a href="https://www.myworldofwork.co.uk/examresults" title="Click here">My World of Work</a></p><p><strong>CHILDLINE</strong></p><p><strong>Call 0800 1111</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Children and young people can call Childline 24 hours a day, 365 days a year.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.glasgowsouthandeastwoodextra.co.uk/webimage/1.4975835.1564746008!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Eileen McGeoch has been working in Early Learning and Childcare since leaving school, and says it is a very rewarding career." />
                <noscript>
                    <img src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.glasgowsouthandeastwoodextra.co.uk/webimage/1.4975835.1564746008!/image/image.jpg" class="teaser__image" alt="Eileen McGeoch has been working in Early Learning and Childcare since leaving school, and says it is a very rewarding career." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.glasgowsouthandeastwoodextra.co.uk/education/east-renfrewshire-school-leavers-urged-to-consider-careers-in-childcare-1-4975836" class="article-suggested-teaser__heading js-ellipsize">
                        East Renfrewshire school leavers urged to consider careers in childcare
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.glasgowsouthandeastwoodextra.co.uk/education/east-renfrewshire-school-leavers-urged-to-consider-careers-in-childcare-1-4975836" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "GLAS | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "GLAS | Article Teaser";
        </script>
</div><p>Counsellors at the leading children’s charity’s Childline service are poised to help school pupils who are worried about their exam grades.</p><p>As well as calling Childline’s free confidential helpline, young people can also send emails to trained counsellors or receive support online via one-to-one chat at the <a href="https://childline.org.uk" title="Click here">Childline website</a> or by downloading the <a href="https://www.childline.org.uk/toolbox/for-me" title="Click here">For Me app</a></p><p><strong>SAMARITANS SCOTLAND</strong></p><p><strong>Call 116 123</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Anyone can contact Samaritans for free 24 hours a day.</p><p>As students receive their results, Samaritans Scotland is reminded young people and families to look after their mental health and ask for help if they’re struggling.</p><p>Consider talking to a trusted family member or friend about what you’re feeling, or get in touch with a Samaritans. You can talk about whatever is on your mind.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/kincardineshire.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="kincardineshire.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=447"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=447"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						These are the faces of the UK's most wanted fugitives still on the run
				</h3>
			</div>
			<a href="https://www.kincardineshireobserver.co.uk/news/crime/these-are-the-faces-of-the-uk-s-most-wanted-fugitives-still-on-the-run-1-4975103" class="trending-stories-card__link-primary" title="These are the faces of the UK's most wanted fugitives still on the run">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						10 of the strangest UK parking laws
				</h3>
			</div>
			<a href="https://www.kincardineshireobserver.co.uk/news/traffic-and-travel/10-of-the-strangest-uk-parking-laws-1-4975783" class="trending-stories-card__link-primary" title="10 of the strangest UK parking laws">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						These are the most affordable university towns in the UK
				</h3>
			</div>
			<a href="https://www.kincardineshireobserver.co.uk/education/these-are-the-most-affordable-university-towns-in-the-uk-1-4976733" class="trending-stories-card__link-primary" title="These are the most affordable university towns in the UK">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Sweet Adelines are in fine voice
				</h3>
			</div>
			<a href="https://www.kincardineshireobserver.co.uk/news/people/sweet-adelines-are-in-fine-voice-1-4975726" class="trending-stories-card__link-primary" title="Sweet Adelines are in fine voice">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						CCS moves to new home in Stonehaven
				</h3>
			</div>
			<a href="https://www.kincardineshireobserver.co.uk/news/people/ccs-moves-to-new-home-in-stonehaven-1-4974884" class="trending-stories-card__link-primary" title="CCS moves to new home in Stonehaven">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=447"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=447"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-KINCOBSE-11237222";
	JP.currentPageName = "Education".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=447"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=447"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/TheMearnsLeaderandKincardineshireObserver
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/TheMearnsLeader
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Kincardineshire Observer">More from Kincardineshire Observer</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kincardineshireobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://anguscountypress.newsprints.co.uk/banr/KINC"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kincardineshireobserver.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.kincardineshireobserver.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kincardineshireobserver.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kincardineshireobserver.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=MKO&utm_source=mearns-leader-kincardineshire-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=kincardineshireobserver.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=MKO&utm_source=mearns-leader-kincardineshire-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-   ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/KOB"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=447"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>